<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<title>the washing device that&#039;s truly gentle | gentlewasher</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Traditional washing machines are great, but our beautiful garments need a gentler touch. That’s why we love gentlewasher. We’ve created a washing device..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://gentlewasher.com/india/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="website" />
<meta property="og:title" content="the washing device that&#039;s truly gentle | gentlewasher" />
<meta property="og:description" content="Hey there, we’re MONONO. Three years back we decided to create a product that would protect two of our favourite things: our delicate clothing and the environment. Traditional washing machines are great, but our beautiful garments need a gentler touch. That’s why we love gentlewasher. We’ve created a washing device that both cleans and preserves even the most delicate garments. Trust us when we say that your delicate items will thank you for making the switch." />
<meta property="og:url" content="http://gentlewasher.com/india/" />
<meta property="og:site_name" content="gentlewasher" />
<meta property="og:image" content="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-lifestyle-cover.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hey there, we’re MONONO. Three years back we decided to create a product that would protect two of our favourite things: our delicate clothing and the environment. Traditional washing machines are great, but our beautiful garments need a gentler touch. That’s why we love gentlewasher. We’ve created a washing device that both cleans and preserves even the most delicate garments. Trust us when we say that your delicate items will thank you for making the switch." />
<meta name="twitter:title" content="the washing device that&#039;s truly gentle | gentlewasher" />
<meta name="twitter:site" content="@gentlewasher" />
<meta name="twitter:image" content="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-lifestyle-cover.png" />
<meta name="twitter:creator" content="@gentlewasher" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gentlewasher.com\/india\/","name":"gentlewasher","alternateName":"MONONO gentlewasher","potentialAction":{"@type":"SearchAction","target":"http:\/\/gentlewasher.com\/india\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/gentlewasher.com\/india\/","sameAs":["https:\/\/www.facebook.com\/gentlewasher","https:\/\/www.instagram.com\/gentlewasher\/","https:\/\/www.youtube.com\/channel\/UCzWOEikz2BtAapsQ-uFtDPg","https:\/\/twitter.com\/gentlewasher"],"@id":"#organization","name":"MONONO gentlewasher","logo":"http:\/\/gentlewasher.com\/india\/wp-content\/uploads\/2017\/01\/monono-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="gentlewasher &raquo; Feed" href="http://gentlewasher.com/india/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gentlewasher.com\/india\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style>
			#wp-admin-bar-layers-edit-layout .ab-icon:before{
				font-family: "layers-interface" !important;
				content: "\e62f" !important;
				font-size: 16px !important;
			}
			</style>
		<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://gentlewasher.com/india/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://gentlewasher.com/india/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-modal-site-css'  href='http://gentlewasher.com/india/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://gentlewasher.com/india/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gentlewasher.com/india/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='layers-google-fonts-css'  href='//fonts.googleapis.com/css?family=Nunito%3Aregular%2C700%2C300&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-framework-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/css/framework.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-components-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/css/components.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-responsive-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/css/responsive.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-icon-fonts-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/css/layers-icons.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-pro-pro-css'  href='http://gentlewasher.com/india/wp-content/plugins/layers-pro-extension//assets/css/layers-pro.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='layers-font-awesome-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/core/assets/plugins/font-awesome/font-awesome.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layers-style-css'  href='http://gentlewasher.com/india/wp-content/themes/layers-play/style.css?ver=2.0.1' type='text/css' media='all' />
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-91277627-1', 'auto');
				ga('send', 'pageview');
			</script>
		<script type='text/javascript' src='http://gentlewasher.com/india/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"light_square","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/js/plugins.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var layers_script_settings = {"header_sticky_breakpoint":"270"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/js/layers.framework.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","zoomType":"lens","lensSize":200,"borderSize":2,"borderColour":"#cbcbcb","cursor":"zoom-in","lensFadeIn":1,"lensFadeOut":1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.10'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/layers-pro-extension/assets/js/layers-pro.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/layers-pro-extension/assets/js/jquery.plugins.min.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/layers-pro-extension/assets/js/jquery.smoothscroll.js?ver=1.6.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.easing/1.3/jquery.easing.1.3.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://gentlewasher.com/india/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gentlewasher.com/india/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gentlewasher.com/india/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://gentlewasher.com/india/' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.sitetitle, .tagline {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://gentlewasher.com/india/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgentlewasher.com%2Findia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gentlewasher.com/india/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgentlewasher.com%2Findia%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '865107250241050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=865107250241050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><style type="text/css" id="layers-inline-styles-header">

 body { font-family: "Nunito", Helvetica, sans-serif;} 

 h1,h2,h3,h4,h5,h6, .heading { font-family: "Nunito", Helvetica, sans-serif;} 

 button, .button, input[type=submit] { font-family: "Nunito", Helvetica, sans-serif;} 

 .header-site.invert .nav-horizontal > ul > li:hover > a, .header-site .nav-horizontal > ul > li:hover > a { color: #e30618;} 

 .header-site.invert .nav-horizontal > ul > li > a, .header-site .nav-horizontal > ul > li > a, .header-search a { border-radius: 4px;} 

 input[type="button"], input[type="submit"], button, .button, .form-submit input[type="submit"] { background: #e30613;color: #ffffff;border-width: 0px;border-radius: 4px;} 

 input[type="button"]:before, input[type="submit"]:before, button:before, .button:before, .form-submit input[type="submit"]:before input[type="button"]:after, input[type="submit"]:after, button:after, .button:after, .form-submit input[type="submit"]:after { color: #ffffff;} 

 input[type="button"]:hover, input[type="submit"]:hover, button:hover, .button:hover, .form-submit input[type="submit"]:hover { background: #ff2936;} 

 .invert input[type="button"], .invert input[type="submit"], .invert button, .invert .button, .invert .form-submit input[type="submit"] { background: #9d9d9c;border-width: 0px;border-radius: 0px;} 

 .invert input[type="button"]:hover, .invert input[type="submit"]:hover, .invert button:hover, .invert .button:hover, .invert .form-submit input[type="submit"]:hover { background: #c0c0bf;} 

@media only screen and ( min-width: 769px ) {.header-site:not( .is_stuck ) {padding-top    : 12px ;padding-bottom : 12px ;}}

 .header-site .nav-horizontal > ul > li { margin-left: 0px;margin-right: 0px;} 

 .header-site, .header-site.header-sticky { background-color: #F3F3F3;} 

.footer-site {background-color: #333333;}

.title-container {background-color: #355263;}

.sidebar .well {background-color: #FFFFFF;}</style>			<meta property="og:title" content="the washing device that&#8217;s truly gentle" />
							<meta property="og:description" content="the washing devicethat’s truly gentlewatch how it works know more the washing devicethat’s truly gentlewatch how it works know more hello   Hey there, we’re MONONO. Three years back we decided to create a product that would protect two of our favourite things: our delicate clothing and the environment.Traditional washing machines are great, but our [&hellip;]" />
						<meta property="og:type" content="website" />
			<meta property="og:url" content="http://gentlewasher.com/india/" />
					<link rel="icon" href="http://gentlewasher.com/india/wp-content/uploads/2017/01/cropped-monono-m-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://gentlewasher.com/india/wp-content/uploads/2017/01/cropped-monono-m-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gentlewasher.com/india/wp-content/uploads/2017/01/cropped-monono-m-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://gentlewasher.com/india/wp-content/uploads/2017/01/cropped-monono-m-icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.wpfront-fixed {
    background: white !important;
    background: -moz-linear-gradient(left, white 0%, lightgray 100%) !important;
    background: -webkit-linear-gradient(left, white 0%,lightgray 100%) !important;
    background: linear-gradient(to right, white 0%,lightgray 100%) !important;
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='white',endColorstr='lightgray',GradientType=1) !important;
    font-family: Nunito;
    font-size: 1.8rem;
    overflow-x: hidden !important;
    -webkit-text-size-adjust: none !important;
    -webkit-font-smoothing: antialiased !important;
    -moz-font-smoothing: antialiased !important;
    text-rendering: optimizeLegibility !important;
    -webkit-overflow-scrolling: touch !important;
}

.wpfront-close {
    font-size: 16px !important;
    margin-top: 0.5% !important;
    font-weight: 100 !important;
    color: #323232 !important;
    background-color: rgba(0,0,0,0) !important;
    border: none !important;
}

.wpfront-fixed table {
    background: none !important;
}

.wpfront-button {
    text-transform: lowercase !important;
    font-weight: 700 !important;
    font-size: 2rem !important;
	padding: 8px 12px !important;
	box-shadow: none !important;
    letter-spacing: inherit !important;
	border-radius: 4px !important;
text-shadow: none !important;
    overflow-x: hidden !important;
    -webkit-text-size-adjust: none !important;
    -webkit-font-smoothing: antialiased !important;
    -moz-font-smoothing: antialiased !important;
    text-rendering: optimizeLegibility !important;
    -webkit-overflow-scrolling: touch !important;
-webkit-animation: pulsate-fwd 0.5s ease-in-out 2 both;
	-moz-animation: pulsate-fwd 0.5s ease-in-out 2 both;
	animation: pulsate-fwd 0.5s ease-in-out 2 both;
}

.wpfront-message h3{
    margin-top: 6px !important;
    font-weight: 700 !important;
}

@-webkit-keyframes pulsate-fwd{0%{-webkit-transform:scale(1);transform:scale(1)}50%{-webkit-transform:scale(1.1);transform:scale(1.1)}100%{-webkit-transform:scale(1);transform:scale(1)}}@keyframes pulsate-fwd{0%{-webkit-transform:scale(1);transform:scale(1)}50%{-webkit-transform:scale(1.1);transform:scale(1.1)}100%{-webkit-transform:scale(1);transform:scale(1)}}		</style>
		<style id="pum-styles" type="text/css">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</style></head>
<body class="home page-template page-template-builder page-template-builder-php page page-id-7 wp-custom-logo body-header-logo-left layers-header-sticky layers-pro-active">
	<div class="wrapper invert off-canvas-right" id="off-canvas-right">
    <a class="close-canvas" data-toggle="#off-canvas-right" data-toggle-class="open">
        <i class="l-close"></i>
        Close    </a>

    <div class="content nav-mobile clearfix">
        <nav class="nav nav-vertical"><ul id="menu-header-menu" class="menu"><li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7 current_page_item menu-item-346"><a href="http://gentlewasher.com/india/">home</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://gentlewasher.com/india/gentlewasher/">gentlewasher</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://gentlewasher.com/india/founders/">founders</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://gentlewasher.com/india/faq/">faq</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486"><a target="_blank" href="https://blog.gentlewasher.com">blog</a></li>
<li id="menu-item-1393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393"><a href="http://gentlewasher.com/india/getting-started/">getting started</a></li>
<li id="menu-item-342" class="order-yours menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://gentlewasher.com/india/order-yours/">order yours</a></li>
</ul></nav>    </div>
    </div>		<div class="wrapper-site">

		
		
		
		<section class="header-site header-sticky content header-left layers-parallax layers-logo-small">
			            <div class=" header-block">
				<div class="logo">
	
	<a href="http://gentlewasher.com/india/" class="custom-logo-link" rel="home" itemprop="url"><img width="4820" height="645" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/monono-logo.png" class="custom-logo" alt="" itemprop="logo" srcset="http://gentlewasher.com/india/wp-content/uploads/2017/01/monono-logo.png 4820w, http://gentlewasher.com/india/wp-content/uploads/2017/01/monono-logo-600x80.png 600w, http://gentlewasher.com/india/wp-content/uploads/2017/01/monono-logo-768x103.png 768w, http://gentlewasher.com/india/wp-content/uploads/2017/01/monono-logo-1024x137.png 1024w" sizes="(max-width: 4820px) 100vw, 4820px" /></a>		<div class="site-description">
						<h3 class="sitename sitetitle"><a href="http://gentlewasher.com/india">gentlewasher</a></h3>
			<p class="tagline">the washing device that&#039;s truly gentle</p>
					</div>
	</div>

<nav class="nav nav-horizontal">
    
    <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7 current_page_item menu-item-346"><a href="http://gentlewasher.com/india/">home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://gentlewasher.com/india/gentlewasher/">gentlewasher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://gentlewasher.com/india/founders/">founders</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://gentlewasher.com/india/faq/">faq</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486"><a target="_blank" href="https://blog.gentlewasher.com">blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393"><a href="http://gentlewasher.com/india/getting-started/">getting started</a></li>
<li class="order-yours menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://gentlewasher.com/india/order-yours/">order yours</a></li>
</ul>
    
    <a class="responsive-nav"  data-toggle="#off-canvas-right" data-toggle-class="open">
	<span class="l-menu"></span>
</a>
</nav>			</div>
					</section>

		
		<section id="wrapper-content" class="wrapper-content">
				
				<div id="layers-widget-slide-3" class="layers-widget-slide-3 widget layers-slider-widget row slide swiper-container loading   full-screen  slider-layout-full-screen single-slide hide-tablet hide-phone" style="" >

					
					
					<div class="widget-layers-widget-slide-3-pages pages animate">
													<a href="" class="page animate active"></a>
											</div>

			 		<div class="swiper-wrapper">
													<div  id="layers-widget-slide-3-934" class="layers-widget-slide-3-934 swiper-slide invert has-image image-top text-center " style="float: left; " >

											<video  autoplay loop >
									<source src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-background-video.mp4" type="video/mp4" />
  							</video>
		
								
								<div class="overlay content" >
									<div class="container clearfix">
																					<div class="copy-container">
												<div class="section-title large">
																																								<div data-swiper-parallax="-300" class="excerpt"><h3><img src="http://gentlewasher.com/india/wp-content/uploads/2017/04/gentlewasher-logo.png" alt="gentlewasher" style="height: 65px;"></h3><h3>the washing device<br>that’s truly gentle</h3><p><br></p><p><span style="display: inline-block;"><a href="https://vimeo.com/188192768?width=640&#038;height=480" rel="wp-video-lightbox" title=""><img src="https://res.cloudinary.com/thinkcdnimages/image/upload/v1480332354/play-icon_s5igfg.png" style="vertical-align: initial; margin-bottom: -8px; margin-right: 10px;"></a></span><span style="font-size: 1.7rem; font-weight: 400; text-decoration: underline; display: inline-block;"><a rel="wp-video-lightbox" href="https://vimeo.com/188192768?width=640&amp;height=480" title="">watch how it works</a></span></p><p><br></p></div>
																																								<a data-swiper-parallax="-200" href="http://gentlewasher.com/india/gentlewasher/"  class="button ">
															know more														</a>
																									</div>
											</div>
																				
										
									</div> <!-- .container -->
								</div> <!-- .overlay -->

								
							</div>
											</div>

					<style id="layers_widget_slide_inline_css" type="text/css"> /* INLINE WIDGET CSS */
				.layers-widget-slide-3-934 { background-color: #000000; background-repeat: no-repeat;background-position: center;background-size: cover;} 

 .layers-widget-slide-3-934 .button { background: #e30613;border-radius: 4px;} 

 .layers-widget-slide-3-934 .button:hover { background: #ff2936;}
				</style>					<script type='text/javascript'>
						jQuery(function($){

							var widget_layers_widget_slide_3_slider = $('#layers-widget-slide-3').swiper({
							mode:'horizontal'
							,onInit: function(s){
								$(document).trigger( 'layers-slider-init', s);
							}
							,bulletClass: 'swiper-pagination-switch'
							,bulletActiveClass: 'swiper-active-switch swiper-visible-switch'
							,paginationClickable: true
							,watchActiveIndex: true
																															,loop: false
								,noSwiping: true
								,allowSwipeToPrev: false
								,allowSwipeToNext: false
																															});

							
							
							$('#layers-widget-slide-3').find('.arrows a').on( 'click' , function(e){
								e.preventDefault();

								$that = $(this);

								if( $that.hasClass( 'swiper-pagination-switch' ) ){
									widget_layers_widget_slide_3_slider.slideTo( $that.index() );
								} else if( $that.hasClass( 'l-left-arrow' ) ){
									widget_layers_widget_slide_3_slider.slidePrev();
								} else if( $that.hasClass( 'l-right-arrow' ) ){
									widget_layers_widget_slide_3_slider.slideNext();
								}

								return false;
							});

							widget_layers_widget_slide_3_slider.init();
							if ( ! $('#layers-widget-slide-3').prev('.widget').length ) {
								if ( ! $('#layers-widget-slide-3').hasClass( '.full-screen' ) ) {
									jQuery('.header-site.header-overlay').css( 'transition', '0s' );
									setTimeout( function(){ jQuery('.header-site.header-overlay').css( 'transition', '' ); }, 1000 );
									jQuery('body').addClass( 'header-overlay-no-push' );
								}
							}

							$( '#layers-widget-slide-3' ).removeClass('loading').addClass('loaded');
						});
					</script>

				</div>
			
				
				<div id="layers-widget-slide-43" class="layers-widget-slide-43 widget layers-slider-widget row slide swiper-container loading    auto-height slider-layout-full-screen single-slide hide-desktop" style="" >

					
					
					<div class="widget-layers-widget-slide-43-pages pages animate">
													<a href="" class="page animate active"></a>
											</div>

			 		<div class="swiper-wrapper">
													<div  id="layers-widget-slide-43-978" class="layers-widget-slide-43-978 swiper-slide has-image image-top text-center " style="float: left; " >

								
								
								<div class="overlay content" >
									<div class="container clearfix">
																					<div class="copy-container">
												<div class="section-title large">
																																								<div data-swiper-parallax="-300" class="excerpt"><h3><img src="http://gentlewasher.com/india/wp-content/uploads/2017/05/gentlewasher.png" alt="gentlewasher" style="height: 46px; width: 265px;"></h3><h3>the washing device<br>that’s truly gentle</h3><p><br></p><p><span style="display: inline-block;"><a href="https://vimeo.com/188192768?width=640&amp;height=480" rel="wp-video-lightbox" title=""><img src="https://res.cloudinary.com/thinkcdnimages/image/upload/v1480332354/play-icon_s5igfg.png" style="vertical-align: initial; margin-bottom: -8px; margin-right: 10px;"></a></span><span style="font-size: 1.7rem; font-weight: 400; text-decoration: underline; display: inline-block;"><a rel="wp-video-lightbox" href="https://vimeo.com/188192768?width=640&amp;height=480" title="">watch how it works</a></span></p></div>
																																								<a data-swiper-parallax="-200" href="http://gentlewasher.com/india/gentlewasher/"  class="button ">
															know more														</a>
																									</div>
											</div>
																				
										
				<div class="image-container ">
					<img width="840" height="546" src="http://gentlewasher.com/india/wp-content/uploads/2017/04/gentlewasher-cutout-medium.png" class="attachment-layers--large size-layers--large" alt="" srcset="http://gentlewasher.com/india/wp-content/uploads/2017/04/gentlewasher-cutout-medium.png 840w, http://gentlewasher.com/india/wp-content/uploads/2017/04/gentlewasher-cutout-medium-600x390.png 600w, http://gentlewasher.com/india/wp-content/uploads/2017/04/gentlewasher-cutout-medium-768x499.png 768w" sizes="(max-width: 840px) 100vw, 840px" />				</div>

			
									</div> <!-- .container -->
								</div> <!-- .overlay -->

								
							</div>
											</div>

					<style id="layers_widget_slide_inline_css" type="text/css"> /* INLINE WIDGET CSS */
				.layers-widget-slide-43-978 { background-color: #ffffff; background-repeat: no-repeat;background-position: center;} 

 .layers-widget-slide-43-978 .button { border-width: 0px;border-radius: 4px;}
				</style>					<script type='text/javascript'>
						jQuery(function($){

							var widget_layers_widget_slide_43_slider = $('#layers-widget-slide-43').swiper({
							mode:'horizontal'
							,onInit: function(s){
								$(document).trigger( 'layers-slider-init', s);
							}
							,bulletClass: 'swiper-pagination-switch'
							,bulletActiveClass: 'swiper-active-switch swiper-visible-switch'
							,paginationClickable: true
							,watchActiveIndex: true
																															,loop: false
								,noSwiping: true
								,allowSwipeToPrev: false
								,allowSwipeToNext: false
																															});

							
															$( '#layers-widget-slide-43' ).imagesLoaded(function(){
									layers_swiper_resize( widget_layers_widget_slide_43_slider );
								});

								$(window).resize(function(){
									layers_swiper_resize( widget_layers_widget_slide_43_slider );
								});
							
							$('#layers-widget-slide-43').find('.arrows a').on( 'click' , function(e){
								e.preventDefault();

								$that = $(this);

								if( $that.hasClass( 'swiper-pagination-switch' ) ){
									widget_layers_widget_slide_43_slider.slideTo( $that.index() );
								} else if( $that.hasClass( 'l-left-arrow' ) ){
									widget_layers_widget_slide_43_slider.slidePrev();
								} else if( $that.hasClass( 'l-right-arrow' ) ){
									widget_layers_widget_slide_43_slider.slideNext();
								}

								return false;
							});

							widget_layers_widget_slide_43_slider.init();
							if ( ! $('#layers-widget-slide-43').prev('.widget').length ) {
								if ( ! $('#layers-widget-slide-43').hasClass( '.full-screen' ) ) {
									jQuery('.header-site.header-overlay').css( 'transition', '0s' );
									setTimeout( function(){ jQuery('.header-site.header-overlay').css( 'transition', '' ); }, 1000 );
									jQuery('body').addClass( 'header-overlay-no-push' );
								}
							}

							$( '#layers-widget-slide-43' ).removeClass('loading').addClass('loaded');
						});
					</script>

				</div>
			
			<div id="layers-widget-column-44" class="widget layers-content-widget content-vertical-massive     hide-desktop" >

				
								
									<div class="container list-grid">
						
						<div class="grid">
							
								<div id="layers-widget-column-44-712" class="layers-widget-column-44-712 layers-masonry-column layers-widget-column-712 span-12  last  column ">
									
									
									<div class="media image-top medium">
										
										
																					<div class="media-body text-left">
																																					<div class="excerpt"><hr></div>
																																			</div>
																			</div>
								</div>
													</div><!-- /row -->
					</div>
				<style id="layers_widget_column_inline_css" type="text/css"> /* INLINE WIDGET CSS */
				#layers-widget-column-44 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-44-712 { background-repeat: no-repeat;background-position: center;}
				</style>			</div>
		
			<div id="layers-widget-column-13" class="widget layers-content-widget content-vertical-massive    " >

				
				
					<div class="container clearfix">
												<div class="section-title clearfix large text-center ">
															<h1 class="heading">
									hello								</h1>
																				</div>
					</div>
								
									<div class="container list-grid">
						
						<div class="grid">
							
								<div id="layers-widget-column-13-800" class="layers-widget-column-13-800 layers-masonry-column layers-widget-column-800 span-2  first  column ">
									
									
									<div class="media image-top medium">
										
										
																					<div class="media-body text-left">
																																					<div class="excerpt"><p> </p></div>
																																			</div>
																			</div>
								</div>
							
								<div id="layers-widget-column-13-963" class="layers-widget-column-13-963 layers-masonry-column layers-widget-column-963 span-8    column ">
									
									
									<div class="media image-top medium">
										
										
																					<div class="media-body text-left">
																																					<div class="excerpt"><div><p style="text-align: justify;">Hey there, we’re MONONO. Three years back we decided to create a product that would protect two of our favourite things: our delicate clothing and the environment.</p><p style="text-align: justify;">Traditional washing machines are great, but our beautiful garments need a gentler touch. That’s why we love gentlewasher. We’ve created a washing device that both cleans and preserves even the most delicate garments.</p><p style="text-align: justify;">Trust us when we say that your delicate items will thank you for making the switch.</p><p style="text-align: justify;"><br></p></div></div>
																																			</div>
																			</div>
								</div>
							
								<div id="layers-widget-column-13-238" class="layers-widget-column-13-238 layers-masonry-column layers-widget-column-238 span-2  last  column ">
									
									
									<div class="media image-top medium">
										
										
																			</div>
								</div>
													</div><!-- /row -->
					</div>
				<style id="layers_widget_column_inline_css" type="text/css"> /* INLINE WIDGET CSS */
				#layers-widget-column-13 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-13-800 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-13-963 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-13-238 { background-repeat: no-repeat;background-position: center;}
				</style>			</div>
		<div id="metaslider_widget-5" class="widget container push-bottom-medium widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-1102 ml-slider nav-hidden">
    
    <div id="metaslider_container_1102">
        <div id="metaslider_1102">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-3267 ms-image"><img src="http://gentlewasher.com/india/wp-content/uploads/2017/05/gentlewasher-upgrade-cover.png" height="692" width="1280" alt="" class="slider-1102 slide-3267" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_1102 = function($) {
            $('#metaslider_1102').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1102').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_1102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1102, 1) : metaslider_1102(window.jQuery);
        };
        timer_metaslider_1102();
    </script>
</div>
<!--// meta slider--></div>
			<div id="layers-widget-column-10" class="widget layers-content-widget content-vertical-massive    " >

				
				
					<div class="container clearfix">
												<div class="section-title clearfix large text-center ">
															<h1 class="heading">
									why gentlewasher								</h1>
																				</div>
					</div>
								
									<div class="container list-grid">
						
						<div class="grid">
							
								<div id="layers-widget-column-10-528" class="layers-widget-column-10-528 layers-masonry-column layers-widget-column-528 span-4  first  column  has-image">
									
									
									<div class="media image-top large">
										
										
				<div class="media-image ">
					<img width="300" height="206" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-gentle-on-fabrics.png" class="attachment-full size-full" alt="" />				</div>

			
																					<div class="media-body text-center">
																									<h2 class="heading">
																													gentle on fabrics																											</h2>
																																					<div class="excerpt"><p>Give your clothes the treatment they deserve.</p></div>
																																			</div>
																			</div>
								</div>
							
								<div id="layers-widget-column-10-921" class="layers-widget-column-10-921 layers-masonry-column layers-widget-column-921 span-4    column  has-image">
									
									
									<div class="media image-top large">
										
										
				<div class="media-image ">
					<img width="300" height="206" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-easy-to-use.png" class="attachment-full size-full" alt="" />				</div>

			
																					<div class="media-body text-center">
																									<h2 class="heading">
																													easy to use																											</h2>
																																					<div class="excerpt"><p>Your kid can do it. Seriously!</p></div>
																																			</div>
																			</div>
								</div>
							
								<div id="layers-widget-column-10-456" class="layers-widget-column-10-456 layers-masonry-column layers-widget-column-456 span-4  last  column  has-image">
									
									
									<div class="media image-top large">
										
										
				<div class="media-image ">
					<img width="300" height="206" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-kind-to-nature.png" class="attachment-full size-full" alt="" />				</div>

			
																					<div class="media-body text-center">
																									<h2 class="heading">
																													kind to nature																											</h2>
																																					<div class="excerpt"><p>Less detergent, less water.</p></div>
																																			</div>
																			</div>
								</div>
													</div><!-- /row -->
					</div>
				<style id="layers_widget_column_inline_css" type="text/css"> /* INLINE WIDGET CSS */
				#layers-widget-column-10 { background-color: #ffffff; background-repeat: no-repeat;background-position: center;} 

#layers-widget-column-10 .section-title .heading, #layers-widget-column-10 .section-title div.excerpt{ color: #333333;} 

 .layers-widget-column-10-528 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-10-921 { background-repeat: no-repeat;background-position: center;} 

 .layers-widget-column-10-456 { background-repeat: no-repeat;background-position: center;}
				</style>			</div>
		<div id="metaslider_widget-9" class="widget container push-bottom-medium widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-1114 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1114">
        <div id="metaslider_1114">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-3266 ms-image"><img src="http://gentlewasher.com/india/wp-content/uploads/2017/05/gentlewasher-lifestyle-upgrade-cover-1280x788.png" height="788" width="1280" alt="" class="slider-1114 slide-3266" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_1114 = function($) {
            $('#metaslider_1114').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1114').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_1114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1114, 1) : metaslider_1114(window.jQuery);
        };
        timer_metaslider_1114();
    </script>
</div>
<!--// meta slider--></div><script id="layers-custom-js">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":1,"is_admin_bar_showing":true,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script>
			<div id="back-to-top">
				<a href="#top">Back to top</a>
			</div> <!-- back-to-top -->

			
		</section>


		
<section id="footer" class="footer-site invert">
		<div class=" content clearfix">
		
		
				<div class="grid copyright">
							<div class="column span-6">
					<p class="site-text">© 2017 MONONO. all rights reserved.</p>
				</div>
						<div class="column span-6 clearfix t-right">
							</div>
		</div>
			</div>
	
	</section><!-- END / FOOTER -->


		<div class="search-interface-overlay">
			<form role="search" method="get" class="search-interface-holder" action="http://gentlewasher.com/india/">
				<label class="search-text">
					Search:				</label>
				<input
					type="text"
					id="layers-modal-search-field"
					class="search-field"
					placeholder="Type Something"
					value=""
					name="s"
					title="Search for:"
					autocomplete="off"
					autocapitalize="off"
				>
			</form>
			<a href="#" class="search-close">
				<i class="l-close"></i>
			</a>
		</div>
		
	</div><!-- END / MAIN SITE #wrapper -->
		<div id="pum-2351" class="pum pum-overlay pum-theme-2304 popmake-overlay click_open" data-popmake="{&quot;id&quot;:2351,&quot;slug&quot;:&quot;my-clothes&quot;,&quot;theme_id&quot;:2304,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#myClothesKnowMore&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;disable_reposition&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;200&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_2351">

	<div id="popmake-2351" class="pum-container popmake theme-2304 pum-responsive pum-responsive-normal responsive size-normal">

				

				            <div id="pum_popup_title_2351" class="pum-title popmake-title">
				my clothes			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="popup-bg">
<hr />
<p><img class="wp-image-810 alignleft" style="margin-right: 20px;" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-types-of-clothes.png" alt="" width="298" height="423" /></p>
<p>Be it your beautiful evening wear to dazzle or crisp, smart work wear to impress, summery floral dresses to twirl around in, the shimmery bodycon dress that you grace at the girly get-togethers or the playful skirt to look breezy, the cozy nightwear you long to slip into after a hard day at work or the outfit you don to hit the gym, or the soft fluffy clothes that your toddler adorned while taking its first baby steps.</p>
<p>&nbsp;</p>
<p>We basically use delicate clothes as a term for all the clothes you can’t or don’t want to wash in the washing machine. Delicate can be your dresses, skirts, blouses, t-shirts, gym outfits, scarves, shawls, office wear shirts, nightwear and lingerie. Fabric-wise all your cotton’s, silks, georgettes, lycra, chiffon, satin, cashmere, lace etc.</p>
<p>&nbsp;</p>
<p>Trust us when we say that your delicate clothes will thank you for making the switch.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-2348" class="pum pum-overlay pum-theme-2304 popmake-overlay click_open" data-popmake="{&quot;id&quot;:2348,&quot;slug&quot;:&quot;in-the-box&quot;,&quot;theme_id&quot;:2304,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#inTheBoxKnowMore&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_2348">

	<div id="popmake-2348" class="pum-container popmake theme-2304 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_2348" class="pum-title popmake-title">
				in the box			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="popup-bg">
<hr />

<p style="text-align: center; margin: 20px 0px;"><img class="size-medium wp-image-812 aligncenter" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-what-you-get-600x198.jpg" alt="" width="600" height="198" /></p>
<div style="text-align: center;">
<p><strong>box content: </strong>gentlewasher | water pipe | water connector | handle box</p>
<p><strong>handle box content: </strong>handle | drum fixer | allen key | allen screw<br />

</p></div>
</div>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-2309" class="pum pum-overlay pum-theme-2304 popmake-overlay click_open" data-popmake="{&quot;id&quot;:2309,&quot;slug&quot;:&quot;tech-specs&quot;,&quot;theme_id&quot;:2304,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#techSpecsKnowMore&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_2309">

	<div id="popmake-2309" class="pum-container popmake theme-2304 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_2309" class="pum-title popmake-title">
				tech specs			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="popup-bg">
<hr />

<div>
<p style="text-align: left;">We’ll admit it – we love good design. In fact, our friends go as far as calling us design nerds when they take a closer look at the gentlewasher. We’re proud of the thought and effort that went into the design of the gentlewasher; actually we want to do a bit of a self high-five and share the amazing technical specs with you.</p>
<p style="text-align: center; margin: 20px 0px;"><img class="aligncenter" src="http://gentlewasher.com/india/wp-content/uploads/2017/01/gentlewasher-technical-specs.png" /></p>
<div class="tech-specs">
<div class="specs-left">
<p><strong>1.</strong> body (1a) and drum (1b) made from UV and detergent resistant polymer</p>
<p><strong>2. </strong>see through sliders</p>
<p style="text-align: left;"><strong>3. </strong>moving contact points (axis (3a), shoulder bolt (3b), drum-fixer (3c)) made from stainless steel</p>
<p style="text-align: left;"><strong>4.</strong> handle made from casted aluminum</p>
</div>
<div class="specs-right">
<p><strong>5. </strong>revolving handle (5a), bearing bracket (5b) and bearings (5c) made from POM for frictionless rotation</p>
<p><strong>6.</strong> click in click-out water connectors</p>
<p><strong>7.</strong> detachable drum</p>
<p><strong>8.</strong> rubber cushions on the bottom for added stability</p>
</div>
</div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script>if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":1,"is_admin_bar_showing":true,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><link rel='stylesheet' id='layers-slider-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/core/widgets/css/swiper.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://gentlewasher.com/india/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://gentlewasher.com/india/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='layers-custom-styles-css'  href='http://gentlewasher.com/india/wp-content/themes/layerswp/assets/css/custom.css?ver=4.7.4' type='text/css' media='all' />
<style id='layers-custom-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer' defer='defer'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/gentlewasher.com\/india\/wp-admin\/admin-ajax.php","restapi":"http:\/\/gentlewasher.com\/india\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2303","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/gentlewasher.com\/india\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "2303";
/* ]]> */
</script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.0' defer='defer' defer='defer'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/themes/layerswp/core/widgets/js/swiper.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gentlewasher.com/india/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
			<script type="text/javascript">
				jQuery.noConflict();
				(function( $ ) {
					$(function() {
						// More code using $ as alias to jQuery
						$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function() {
							if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
								var target = $(this.hash);
								target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
								if (target.length) {
								$('html,body').animate({
								scrollTop: target.offset().top - 20  
								},900 ,'easeInQuint');
								return false;
								}
							}
						});
					});
				})(jQuery);	
			</script>				
				</body>
</html>